<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>غلاف العدد ٣١٧١  | الأخبار</title>
<meta property="og:image" content="http://www.al-akhbar.com/sites/default/files/special/meta-logo.png"/>
<meta property="fb:app_id" content="203147563036888" />
<meta property="fb:admins" content="683085602,883475584" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="203147563036888"/>

<meta property="og:title" content="غلاف العدد ٣١٧١ "/>
<meta property="og:site_name" content="الأخبار"/>

<meta property="og:title" content="غلاف العدد ٣١٧١ " />
<meta property="og:description" content="«النصرة» تخطط لاغتيالات في لبنان

أوقف الأمن العام مشتبهاً فيهما بالإعداد لاغتيال مسؤولين فلسطينيين في لبنان (أرشيف) 

  رضوان مرتضى  
أوقف الأمن العام مشتبهاً فيهما بالإعداد لاغتيال مسؤولين فلسط" />
<meta property="og:image" content="http://www.al-akhbar.com/sites/default/files/p01_20170510_pic1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.al-akhbar.com/node/276971" />
<meta property="og:email" content="info@al-akhbar.com" />
<meta property="og:site_name" content="الأخبار" />
<script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
    'leaderboard 728x90' : 4,
    'skyscraper 120x600' : 2,
    'full_banner 468x69' : 1,
    'medium_rectangle 300x250' : 3,
    'half skyscraper 120x600' : 5,
    'doublefull banner' : 6,
    'another full banner' : 7  }
// ]]> --></script>
<script type='text/javascript' src='http://213.52.129.31/www/delivery/spcjs.php'></script>
  
<style type="text/css" media="all">
  @import "/modules/node/node.css?N";
  @import "/modules/node/node-rtl.css?N";
  @import "/modules/system/defaults.css?N";
  @import "/modules/system/defaults-rtl.css?N";
  @import "/modules/system/system.css?N";
  @import "/modules/system/system-rtl.css?N";
  @import "/modules/system/system-menus.css?N";
  @import "/modules/system/system-menus-rtl.css?N";
  @import "/modules/user/user.css?N";
  @import "/modules/user/user-rtl.css?N";
  @import "/sites/all/modules/cck/theme/content-module.css?N";
  @import "/sites/all/modules/cck/theme/content-module-rtl.css?N";
  @import "/sites/all/modules/ctools/css/ctools.css?N";
  @import "/sites/all/modules/date/date.css?N";
  @import "/sites/all/modules/date/date-rtl.css?N";
  @import "/sites/all/modules/filefield/filefield.css?N";
  @import "/sites/all/modules/filefield/filefield-rtl.css?N";
  @import "/sites/all/modules/google_cse/google_cse.css?N";
  @import "/sites/all/modules/panels/css/panels.css?N";
  @import "/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?N";
  @import "/sites/all/modules/cck/modules/fieldgroup/fieldgroup-rtl.css?N";
  @import "/sites/all/modules/views/css/views.css?N";
  @import "/sites/all/modules/views/css/views-rtl.css?N";
  @import "/sites/all/modules/print/css/printlinks.css?N";
  @import "/sites/all/modules/print/css/printlinks-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/html-reset.css?N";
</style>
<style type="text/css" media="all">
  @import "/sites/all/themes/akhbartheme/css/html-reset-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/wireframes.css?N";
  @import "/sites/all/themes/akhbartheme/css/layout-fixed.css?N";
  @import "/sites/all/themes/akhbartheme/css/layout-fixed-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/page-backgrounds.css?N";
  @import "/sites/all/themes/akhbartheme/css/tabs.css?N";
  @import "/sites/all/themes/akhbartheme/css/tabs-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/messages.css?N";
  @import "/sites/all/themes/akhbartheme/css/messages-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/pages.css?N";
  @import "/sites/all/themes/akhbartheme/css/pages-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/block-editing.css?N";
  @import "/sites/all/themes/akhbartheme/css/block-editing-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/blocks.css?N";
  @import "/sites/all/themes/akhbartheme/css/navigation.css?N";
  @import "/sites/all/themes/akhbartheme/css/panels-styles.css?N";
  @import "/sites/all/themes/akhbartheme/css/views-styles.css?N";
  @import "/sites/all/themes/akhbartheme/css/nodes.css?N";
  @import "/sites/all/themes/akhbartheme/css/comments.css?N";
  @import "/sites/all/themes/akhbartheme/css/forms.css?N";
  @import "/sites/all/themes/akhbartheme/css/forms-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/fields.css?N";
  @import "/sites/all/themes/akhbartheme/css/akhbar.css?N";
</style>
<style type="text/css" media="print">
  @import "/sites/all/themes/akhbartheme/css/print.css?N";
</style>

<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie.css?N" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie6.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie6-rtl.css?N" />
<![endif]-->
  <script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery.min.js?N"></script>
<script type="text/javascript" src="/misc/drupal.js?N"></script>
<script type="text/javascript" src="/sites/default/files/languages/ar_ff18af57312438a84944b0fa2f520afa.js?N"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js?N"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?N"></script>
<script type="text/javascript" src="/sites/all/themes/akhbartheme/js/akhbar.js?N"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" }, "CToolsUrlIsAjaxTrusted": { "/search/google": true } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2058189-1", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
<!-- Start DFP head tag -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32522746/bottomfullbanner', [468, 60], 'div-gpt-ad-1476356274200-0').addService(googletag.pubads());
    googletag.defineSlot('/32522746/fullbanner', [468, 60], 'div-gpt-ad-1476356274200-1').addService(googletag.pubads());
    googletag.defineSlot('/32522746/leaderboard', [728, 90], 'div-gpt-ad-1476356274200-2').addService(googletag.pubads());
    googletag.defineSlot('/32522746/mpu', [300, 250], 'div-gpt-ad-1476356274200-3').addService(googletag.pubads());
    googletag.defineSlot('/32522746/skyscrapper', [120, 600], 'div-gpt-ad-1476356274200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- End DFP head tag -->


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"G02Cj1aEsk00Mi", domain:"al-akhbar.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=G02Cj1aEsk00Mi" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="o-OnNHl4XypxiB8NoLUgZpWYL529GfQxQ5LjoBEhUJM" />
</head>
<body class="page not-front not-logged-in node-type-story page-node-276971 section-node two-sidebars">
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
  
  <div id="page-wrapper"><div id="page">

    <div id="header"><div class="section clearfix">

      
      
      
      <div class="region region-header"><div class="section">
    <div id="block-block-114" class="block block-block first region-odd even region-count-1 count-20 ad_fullbanner">
  
  <div class="content">
    <!-- /32522746/leaderboard --><!-- /32522746/leaderboard --><div id='div-gpt-ad-1478188966993-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-2'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-9" class="block block-block region-even odd region-count-2 count-21 ">
  
  <div class="content">
    <div id="logo-block" style="position:relative;">
<div style="position: absolute;right: 0;color:#666;bottom: 3px;display:block;width:120px;"> تابعونا على <a target="_blank" title="تويتر" href="http://twitter.com/AlakhbarNews"><img src="/sites/all/themes/akhbartheme/images/twitter.png" style="margin-left:3px;width: 20px;"></a> <a target="_blank" title="فايسبوك" href="http://facebook.com/AlakhbarNews"><img src="/sites/all/themes/akhbartheme/images/fb.png" style="margin-left:3px;width: 20px; "></a>
</div>
<div id="logo-t" style="margin: 0 auto; width: 231px;"><a href="/"><img src="/sites/default/files/akhbartheme_logo.gif" ></a></div><div style=" color:#666;position:absolute; left: 0; bottom: 3px;text-align:left;">
<a href="http://english.al-akhbar.com" target="_blank"><img src="http://www.al-akhbar.com/sites/default/files/special/AlakhbarEnglish_logosmall.jpg"></a><br/>
آخر تحديث الأربعاء 2:32 ص 10 أيار<!--
آخر تحديث 10:20 ص 23 نيسان
-->
</div></div>  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">

        
        <div class="region region-highlight"><div class="section">
    <div id="block-block-115" class="block block-block first region-odd odd region-count-1 count-15 ad_fullbanner">
  
  <div class="content">
    <!-- /32522746/fullbanner --><!-- /32522746/fullbanner --><div id='div-gpt-ad-1478529211780-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-1'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-openx-2" class="block block-openx region-even even region-count-2 count-16 ad_fullbanner">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('full_banner 468x69');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
  <div id="block-openx-5" class="block block-openx region-odd odd region-count-3 count-17 ad_fullbanner">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('doublefull banner');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

                          <h1 class="title">غلاف العدد ٣١٧١ </h1>
                                
        
        <div id="content-area">
          ﻿<div id="node-276971" class="node node-type-story node-promoted build-mode-full clearfix">
  
  
  
      <div class="meta">
      
             <div class="terms terms-inline"></div>
          </div>
  
  <div class="content">
	
    <div id="node-story">
<div id="subtitle-story"></div>

<div id="intro-story" class="para"><div style="text-align:center; padding:10px; font-weight:bold; font-size:163%; font-family:Times New Roman;"><a href="/node/276966">«النصرة» تخطط لاغتيالات في لبنان</a></div>
<div class="img-body-465"><img src="/sites/default/files/imagecache/465img/p01_20170510_pic1.jpg" align="center" alt="" title="" class="imagecache-465img" /><br />
<div class="img-credits">أوقف الأمن العام مشتبهاً فيهما بالإعداد لاغتيال مسؤولين فلسطينيين في لبنان (أرشيف) </div>
</div>
<p> <strong> رضوان مرتضى  </strong><br />
أوقف الأمن العام مشتبهاً فيهما بالإعداد لاغتيال مسؤولين فلسطينيين في مخيم شاتيلا، بينهم الأمين العام للجبهة الشعبية ــ القيادة العامة أحمد جبريل ونجله «أبو العمرين»، وشخصيات في القيادة العامة. </p>
<div style="text-align:center; padding:10px; font-weight:bold; font-size:130%; font-family:Times New Roman;"><a href="/node/276968">عون يدعم «التأهيلي» والحريري يتبنّى مشروع بري</a></div>
<div style="text-align:center; padding:10px; font-weight:bold; font-size:180%; font-family:Times New Roman;"><a href="/node/276968">«باسيل 4» قيد البحث؟ </a></div>
<p>رغم الدعم الذي منحه الرئيس ميشال عون لاقتراح التأهيل الطائفي، لم يبق على طاولة البحث سوى مشروعين: مشروع الرئيس نبيه بري الذي تبناه الرئيس سعد الحريري، ومشروع جديد للوزير جبران باسيل قائم على النسبية، مع فرض قيد مناطقي على الصوت التفضيلي، وتعديل على طريقة اختيار الفائزين</p>
<div style="text-align:center; padding:10px; font-weight:bold; font-size:130%; font-family:Times New Roman;"><a href="/node/276961">العبادي يُقحم العراق في المعركة الأميركية ضد سوريا </a></div>
<p>يتسارع السباق على الحدود بين سوريا والعراق. القوى المتحالفة مع الولايات المتحدة في العراق والمنطقة تكثّف استعداداتها لعمليات وشيكة، بينما تواصل الحكومة السورية وحلفاؤها التقدم في عمق البادية مستهدفة النقاط الحدودية المركزية مع العراق</p>
<table cellspacing="0" cellpadding="10">
<tr>
<td valign="top" width="33%">
<p><font color="gray">صحة</font></p>
<p> <img src="http://alakhbar.spiru.la/sites/default/files/files/images/articles/p01_20170510_pic2.jpg" width="125" height="75" alt="" title="" /></p>
<p>■ <a href="/node/276939">العيدان القطنية تصيب الأذن في مقتل!</a></p>
<p><font color="gray">تقرير</font></p>
<p>■ <a href="/node/276951">العاملون في القطاع الخاص: أجور غير متساوية</a></p>
</td>
<td valign="top" width="33%">
<p><font color="gray">قضية</font></p>
<p> <img src="http://alakhbar.spiru.la/sites/default/files/files/images/articles/p01_20170510_pic3.jpg" width="125" height="75" alt="" title="" /></p>
<p>■ <a href="/node/276954">التقسيميون في السودان والعراق واليمن: إنتحاريّون بلا لجام</a></p>
<p><font color="gray">تقرير</font></p>
<p>■ <a href="/node/276959">المهاجرون الروس إلى إسرائيل... يهجرونها</a></p>
</td>
<td valign="top" width="33%">
<p><font color="gray">الحدث</font></p>
<p><img src="http://alakhbar.spiru.la/sites/default/files/files/images/articles/p01_20170510_pic4.jpg" width="125" height="75" alt="" title="" /></p>
<p>■ <a href="/node/276960">روسيا تدافع  عن تاريخها: سنواجه النازيّة مجدداً</a></p>
<p><font color="gray">مصر</font></p>
<p>■ <a href="/node/276955">السيسي يدخل النفق السعودي ـــ الترامبي؟</a>
</p></td>
</tr></table>





</div>

  
   <div class="author-story-item">   </div>
  
<div class="story-body para">
<div class="region region-node-ad"><div class="section">
    <div id="block-block-117" class="block block-block first region-odd odd region-count-1 count-1 ">
  
  <div class="content">
    <!-- /32522746/mpu --><!-- /32522746/mpu --><div id='div-gpt-ad-1480321395733-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-3'); });
</script></div>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->
 
</div>

</div>
	
  </div>
  
 
<div class="node-side">


<div class="story-terms block">
<div class="term">صفحة أولى </div><div class="term">العدد ٣١٧١ الاربعاء ١٠ أيار ٢٠١٧</div></div>
<hr/>
<div class="links block">
<ul class="social-media">
<li class="facebook"><div class="fb-social-like-widget"><fb:like  href="http://www.al-akhbar.com/node/276971" send="true" layout="button_count" show_faces="false" width="" action="like" font="arial" colorscheme="light"></fb:like></div></li>
<li class="twitter"><div class="tweetbutton"><a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-via="AlakhbarNews" data-related="AlakhbarNews:" data-text="" data-counturl="http://www.al-akhbar.com/node/276971" data-url="http://www.al-akhbar.com/node/276971" data-lang="ar">Tweet</a></div></li>
<li class="gplus"><div class="g-plusone-wrapper"  ><g:plusone href="http://www.al-akhbar.com/node/276971" size="medium" annotation="bubble" width="120" ></g:plusone></div></li>
</ul>
<ul class="print">
<li class="print"><a href="/print/276971" title="Display a printer-friendly version of this page." class="print-page" target="_blank" rel="nofollow">نسخة للطباعة</a></li>
<li class="mail"><a href="/printmail/276971" title="Send this page by email." class="print-mail" rel="nofollow">أرسل لصديق</a></li>
</ul>
 </div>
 

<div class="authors-articles block" style="">
</div>



</div>
</div>
 <!-- /.node -->
        </div>

        <div class="region region-content-bottom"><div class="section">
    <div id="block-block-111" class="block block-block first region-odd even region-count-1 count-18 ">
  
  <div class="content">
    <div id='div-gpt-ad-1476356274200-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-0'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-97" class="block block-block region-even odd region-count-2 count-19 ">
  
  <div class="content">
    <p>ابتداءً من تاريخ 30 تموز 2015، تم إيقاف التعليقات على المقالات مؤقتاً نظراً لبعض الصعوبات والتعديلات التقنية، يمكنكم التعليق وإبداء الرأي والتواصل مع الكتاب عبر صفحتنا الالكترونية على</p>
<p>فايسبوك ( <a href="https://www.facebook.com/AlakhbarNews" title="https://www.facebook.com/AlakhbarNews">https://www.facebook.com/AlakhbarNews</a>)، أو عبر البريد الالكتروني: <a href="/cdn-cgi/l/email-protection#cfaca0a2a2aaa1bbbc8faea3e2aea4a7adaebde1aca0a2"><span class="__cf_email__" data-cfemail="35565a5858505b414675545918545e5d5754471b565a58">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

        
      </div></div> <!-- /.section, /#content -->

      
      <div class="region region-sidebar-first column sidebar"><div class="section">
    <div id="block-block-5" class="block block-block first region-odd even region-count-1 count-2 ">
  
  <div class="content">
    <div id="pdf-button"><a href="/?q=node/244">صفحات PDF</a></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-1" class="block block-block region-even odd region-count-2 count-3 ">
  
  <div class="content">
    <div id="akhbar-menu">
<ul>
<li class="level1"><a href="/">صفحة رئيسية</a></li>
<li class="level1"><a href="/politics">سياسة</a></li>
<li class="level1"><a href="/syria">سوريا</a></li>
<li class="level1"><a href="/yemen">اليمن</a></li>
<li class="level1"><a href="/soc-eco">مجتمع واقتصاد</a></li>
<li class="level1"><a href="/private-sector_dossier">أعمال</a></li>
<li class="level1"><a href="/regions">مناطق</a></li>
<li class="level1"><a href="/education">تعليم</a></li>
<li class="level1"><a href="/health">صحة</a></li>
<li class="level1"><a href="/science">علوم</a></li>
<li class="level1"><a href="/technology">تكنولوجيا</a></li>
<li class="level1"><a href="/environment">بيئة</a></li>
<li class="level1"><a href="/culture">ثقافة وناس</a></li>
<div id="submenu">
<ul id="level2-1">
<li class="level2"><a href="/arts">ادب وفنون</a></li>
<li class="level2"><a href="/stars">نجوم</a></li>
<li class="level2"><a href="/media">ميديا</a></li>
</ul>
</div>
<li class="level1"><a href="/kalimat_dossier">كلمات</a></li>
<li class="level1"><a href="/world-news">العالم</a></li>
<div id="submenu">
<ul id="level2-2">
<li class="level2"><a href="/arab-news">عربيات</a></li>
<li class="level2"><a href="/israeli-issues">اسرائيليات</a></li>
<li class="level2"><a href="/international">دوليات</a></li>
</ul>
</div>
<li class="level1"><a href="/opinion">رأي</a></li>
<li class="level1"><a href="/sports">رياضة</a></li>
<li class="level1"><a href="/last-page">صفحة أخيرة</a></li>
<li class="level1"><a href="/kottab">كتّاب العدد</a></li>
<li class="level1"><a href="/camps">مخيمات</a></li>
</ul>
</div>
  </div>

  </div> <!-- /.block -->
  <div id="block-openx-1" class="block block-openx region-odd even region-count-3 count-4 ">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('skyscraper 120x600');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
  <div id="block-block-110" class="block block-block region-even odd region-count-4 count-5 ">
  
  <div class="content">
    <!-- /32522746/skyscrapper --><!-- /32522746/skyscrapper --><div id='div-gpt-ad-1476356274200-4' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-4'); });
</script></div>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-google_cse-0" class="block block-google_cse first region-odd even region-count-1 count-6 ">
  
  <div class="content">
    <form action="/search/google"  accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="008360382265808550576:wpw3r9shi8y"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:9"  />
<div class="form-item" id="edit-query-wrapper">
 <input type="text" maxlength="128" name="query" id="edit-query" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="ابحث"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-2DD3Z4n926XidD-FiPwmvmc5Dgy2zE5wj96biUALbIU" value="form-2DD3Z4n926XidD-FiPwmvmc5Dgy2zE5wj96biUALbIU"  />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-57" class="block block-block region-even odd region-count-2 count-7 ">
      <h2 class="title">زياد الرحباني</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/4002"><img src="/sites/default/files/category_pictures/Manifesto_1.jpg" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-71" class="block block-block region-odd even region-count-3 count-8 ">
  
  <div class="content">
    <p><a href="/khawatem"><img src="http://alakhbar.spiru.la/sites/default/files/special/feature_onsi.jpg" /><br />
</a><font color="#666">(١٩٣٧-٢٠١٤)</font></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-120" class="block block-block region-even odd region-count-4 count-9 ">
      <h2 class="title">ملحق: الرؤساء التنفيذيون في المصارف</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6415"><img src="/sites/default/files/imagecache/465img/p25_20170403_pic1.jpg" width="109" alt="" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-118" class="block block-block region-odd even region-count-5 count-10 ">
      <h2 class="title">ملحق المصارف</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6260"><br />
<img src="/sites/default/files/pdfs/20161229/p25_20161229.pdf.jpg" width="111" height="170" alt="" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-119" class="block block-block region-even odd region-count-6 count-11 ">
  
  <div class="content">
    <p><a href="/taxonomy/term/6349"><br />
<img src="/sites/default/files/pdfs/20170222/Nas-wou-Finance.jpg" width="111" height="170" alt="" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-90" class="block block-block region-odd even region-count-7 count-12 ">
      <h2 class="title">المكتبة الموسيقية</h2>
  
  <div class="content">
    <p><a href="/music-library"><img src="/sites/default/files/files/images/articles/episode_fairuz-b.jpg" width="109" alt="" /></a><br />
<a href="/node/246569">فيروز</a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-93" class="block block-block region-even odd region-count-8 count-13 ">
  
  <div class="content">
    <p><a href="/taxonomy/term/5365"><img src="/sites/default/files/wikileaks_dossier.jpg" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-views-blogs-block_1" class="block block-views region-odd even region-count-9 count-14 ">
      <h2 class="title">مدونة «جدار الصوت» لضحى شمس</h2>
  
  <div class="content">
    <div class="views_view view view-blogs view-id-blogs view-display-id-block_1 view-dom-id-aad8ab0c5aee19f8c4a44cc931f370f0">
  
      <div class="view-header">
      <p><a href="/blog/17"><img src="/sites/default/files/special/feature_dohablog2.jpg" /></a></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content">«بذرة في ارض الشقاق»</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->
	  
	  
    </div></div> <!-- /#main, /#main-wrapper -->
<br clear="all" />
          <div id="footer"><div class="section">

        
                  <div id="footer-message"><div>

</br>

مقالات <a cc="http://creativecommons.org/ns#" href="http://al-akhbar.com" property="attributionName" rel="attributionURL">«الأخبار»</a>
 متوفرة تحت رخصة <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/">المشاع الإبداعي</a>، ٢٠١٢

</br>

(يتوجب نسب المقال الى «الأخبار» - يحظر استخدام العمل لأية غايات تجارية - يُحظر القيام بأي تعديل، تحوير أو تغيير في النص)

</br>

لمزيد من المعلومات عن حقوق النشر تحت رخص المشاع الإبداعي، <a href="http://ar.wikipedia.org/wiki/مشاع_مبدع" target="blank">انقر هنا</a>

<br><br>

<a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/"><img alt="Creative Commons License" src="http://creativecommons.org/images/public/somerights20.png" /></a>
<br><br>
<div class="toblocks">
<a href="/about">من نحن</a> | <a href="/jobs">وظائف شاغرة</a> | <a href="/advertise">للإعلان معنا</a> | <a href="/comments-policy">شروط التعليق</a> | <a href="/contact">إتصل بنا</a> | <a href="/archive">أرشيف الأعداد</a> | <a href="/cinema">سينما</a> | <a href="http://www.al-akhbar.com/feeds">RSS</a> | <a href="/node/6531">اشتراكات</a>
<br><br>

<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="ec838280858289ac8d80c18d87848e8d9ec28f8381">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>
<br><br>
</div>
</div>
</div>
        
        
      </div></div> <!-- /.section, /#footer -->
    
  </div></div> <!-- /#page, /#page-wrapper -->

  
  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "203147563036888",
         status: true, 
         cookie: true,
         xfbml: true,
         channelUrl: "http://www.al-akhbar.com/fb_social/channel"
       });
       
       FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ar_AR/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?N"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "ar" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.___gcfg = {lang:"ar"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();
//--><!]]>
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
