<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <title>غلاف العدد ٣٣٣٥  | الأخبار</title>
<meta property="og:image" content="http://www.al-akhbar.com/sites/default/files/special/meta-logo.png"/>
<meta property="fb:app_id" content="203147563036888" />
<meta property="fb:admins" content="683085602,883475584" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="203147563036888"/>

<meta property="og:title" content="غلاف العدد ٣٣٣٥ "/>
<meta property="og:site_name" content="الأخبار"/>

<meta property="og:title" content="غلاف العدد ٣٣٣٥ " />
<meta property="og:description" content="
أميركا للاكراد: اللعبة انتهت

بعد قرب انتهاء الحرب على «داعش»، تبني واشنطن استراتيجية بقائها في سوريا عبر تقسيم الأدوار بين العشائر العربية والأكراد (أ ف ب)

  محمد بلوط  
الحرب على «داعش» في ا" />
<meta property="og:image" content="http://www.al-akhbar.com/sites/default/files/p01_20171128_pic1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.al-akhbar.com/node/287103" />
<meta property="og:email" content="info@al-akhbar.com" />
<meta property="og:site_name" content="الأخبار" />
<script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
    'leaderboard 728x90' : 4,
    'skyscraper 120x600' : 2,
    'full_banner 468x69' : 1,
    'medium_rectangle 300x250' : 3,
    'half skyscraper 120x600' : 5,
    'doublefull banner' : 6,
    'another full banner' : 7  }
// ]]> --></script>
<script type='text/javascript' src='http://213.52.129.31/www/delivery/spcjs.php'></script>
  
<style type="text/css" media="all">
  @import "/modules/node/node.css?N";
  @import "/modules/node/node-rtl.css?N";
  @import "/modules/system/defaults.css?N";
  @import "/modules/system/defaults-rtl.css?N";
  @import "/modules/system/system.css?N";
  @import "/modules/system/system-rtl.css?N";
  @import "/modules/system/system-menus.css?N";
  @import "/modules/system/system-menus-rtl.css?N";
  @import "/modules/user/user.css?N";
  @import "/modules/user/user-rtl.css?N";
  @import "/sites/all/modules/cck/theme/content-module.css?N";
  @import "/sites/all/modules/cck/theme/content-module-rtl.css?N";
  @import "/sites/all/modules/ctools/css/ctools.css?N";
  @import "/sites/all/modules/date/date.css?N";
  @import "/sites/all/modules/date/date-rtl.css?N";
  @import "/sites/all/modules/filefield/filefield.css?N";
  @import "/sites/all/modules/filefield/filefield-rtl.css?N";
  @import "/sites/all/modules/google_cse/google_cse.css?N";
  @import "/sites/all/modules/panels/css/panels.css?N";
  @import "/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?N";
  @import "/sites/all/modules/cck/modules/fieldgroup/fieldgroup-rtl.css?N";
  @import "/sites/all/modules/views/css/views.css?N";
  @import "/sites/all/modules/views/css/views-rtl.css?N";
  @import "/sites/all/modules/print/css/printlinks.css?N";
  @import "/sites/all/modules/print/css/printlinks-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/html-reset.css?N";
</style>
<style type="text/css" media="all">
  @import "/sites/all/themes/akhbartheme/css/html-reset-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/wireframes.css?N";
  @import "/sites/all/themes/akhbartheme/css/layout-fixed.css?N";
  @import "/sites/all/themes/akhbartheme/css/layout-fixed-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/page-backgrounds.css?N";
  @import "/sites/all/themes/akhbartheme/css/tabs.css?N";
  @import "/sites/all/themes/akhbartheme/css/tabs-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/messages.css?N";
  @import "/sites/all/themes/akhbartheme/css/messages-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/pages.css?N";
  @import "/sites/all/themes/akhbartheme/css/pages-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/block-editing.css?N";
  @import "/sites/all/themes/akhbartheme/css/block-editing-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/blocks.css?N";
  @import "/sites/all/themes/akhbartheme/css/navigation.css?N";
  @import "/sites/all/themes/akhbartheme/css/panels-styles.css?N";
  @import "/sites/all/themes/akhbartheme/css/views-styles.css?N";
  @import "/sites/all/themes/akhbartheme/css/nodes.css?N";
  @import "/sites/all/themes/akhbartheme/css/comments.css?N";
  @import "/sites/all/themes/akhbartheme/css/forms.css?N";
  @import "/sites/all/themes/akhbartheme/css/forms-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/fields.css?N";
  @import "/sites/all/themes/akhbartheme/css/akhbar.css?N";
</style>
<style type="text/css" media="print">
  @import "/sites/all/themes/akhbartheme/css/print.css?N";
</style>

<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie.css?N" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie6.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie6-rtl.css?N" />
<![endif]-->
  <script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery.min.js?N"></script>
<script type="text/javascript" src="/misc/drupal.js?N"></script>
<script type="text/javascript" src="/sites/default/files/languages/ar_ff18af57312438a84944b0fa2f520afa.js?N"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js?N"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?N"></script>
<script type="text/javascript" src="/sites/all/themes/akhbartheme/js/akhbar.js?N"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" }, "CToolsUrlIsAjaxTrusted": { "/search/google": true } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2058189-1", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
<!-- Start DFP head tag -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32522746/bottomfullbanner', [468, 60], 'div-gpt-ad-1476356274200-0').addService(googletag.pubads());
    googletag.defineSlot('/32522746/fullbanner', [468, 60], 'div-gpt-ad-1476356274200-1').addService(googletag.pubads());
    googletag.defineSlot('/32522746/leaderboard', [728, 90], 'div-gpt-ad-1476356274200-2').addService(googletag.pubads());
    googletag.defineSlot('/32522746/mpu', [300, 250], 'div-gpt-ad-1476356274200-3').addService(googletag.pubads());
    googletag.defineSlot('/32522746/skyscrapper', [120, 600], 'div-gpt-ad-1476356274200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- End DFP head tag -->


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"G02Cj1aEsk00Mi", domain:"al-akhbar.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=G02Cj1aEsk00Mi" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="o-OnNHl4XypxiB8NoLUgZpWYL529GfQxQ5LjoBEhUJM" />
</head>
<body class="page not-front not-logged-in node-type-story page-node-287103 section-node two-sidebars">
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
  
  <div id="page-wrapper"><div id="page">

    <div id="header"><div class="section clearfix">

      
      
      
      <div class="region region-header"><div class="section">
    <div id="block-block-114" class="block block-block first region-odd odd region-count-1 count-23 ad_fullbanner">
  
  <div class="content">
    <!-- /32522746/leaderboard --><!-- /32522746/leaderboard --><div id='div-gpt-ad-1478188966993-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-2'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-9" class="block block-block region-even even region-count-2 count-24 ">
  
  <div class="content">
    <div id="logo-block" style="position:relative;">
<div style="position: absolute;right: 0;color:#666;bottom: 3px;display:block;width:120px;"> تابعونا على <a target="_blank" title="تويتر" href="http://twitter.com/AlakhbarNews"><img src="/sites/all/themes/akhbartheme/images/twitter.png" style="margin-left:3px;width: 20px;"></a> <a target="_blank" title="فايسبوك" href="http://facebook.com/AlakhbarNews"><img src="/sites/all/themes/akhbartheme/images/fb.png" style="margin-left:3px;width: 20px; "></a>
</div>
<div id="logo-t" style="margin: 0 auto; width: 231px;"><a href="/"><img src="/sites/default/files/akhbartheme_logo.gif" ></a></div><div style=" color:#666;position:absolute; left: 0; bottom: 3px;text-align:left;">
<a href="http://english.al-akhbar.com" target="_blank"><img src="http://www.al-akhbar.com/sites/default/files/special/AlakhbarEnglish_logosmall.jpg"></a><br/>
آخر تحديث الثلاثاء 11:05 م 28 تشرين الثاني<!--
آخر تحديث 10:20 ص 23 نيسان
-->
</div></div>  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">

        
        <div class="region region-highlight"><div class="section">
    <div id="block-block-115" class="block block-block first region-odd even region-count-1 count-18 ad_fullbanner">
  
  <div class="content">
    <!-- /32522746/fullbanner --><!-- /32522746/fullbanner --><div id='div-gpt-ad-1478529211780-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-1'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-111" class="block block-block region-even odd region-count-2 count-19 ad_fullbanner">
  
  <div class="content">
    <div id='div-gpt-ad-1476356274200-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-0'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-openx-2" class="block block-openx region-odd even region-count-3 count-20 ad_fullbanner">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('full_banner 468x69');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
  <div id="block-openx-5" class="block block-openx region-even odd region-count-4 count-21 ad_fullbanner">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('doublefull banner');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

                          <h1 class="title">غلاف العدد ٣٣٣٥ </h1>
                                
        
        <div id="content-area">
          ﻿<div id="node-287103" class="node node-type-story node-promoted build-mode-full clearfix">
  
  
  
      <div class="meta">
      
             <div class="terms terms-inline"></div>
          </div>
  
  <div class="content">
	
    <div id="node-story">
<div id="subtitle-story"></div>

<div id="intro-story" class="para"><div style="text-align:center; padding:10px; font-weight:bold; font-size:180%; font-family:Times New Roman;"><a href="/node/287093">أميركا للاكراد: اللعبة انتهت</a></div>
<div class="img-body-465"><img src="/sites/default/files/imagecache/465img/p01_20171128_pic1.jpg" align="center" alt="" title="" class="imagecache-465img" /><br />
<div class="img-credits">بعد قرب انتهاء الحرب على «داعش»، تبني واشنطن استراتيجية بقائها في سوريا عبر تقسيم الأدوار بين العشائر العربية والأكراد (أ ف ب)</div>
</div>
<p><strong>  محمد بلوط  </strong><br />
الحرب على «داعش» في الشرق السوري شارفت على نهايتها. الأميركيون الذين أوقفوا عمليات حلفائهم الأكراد شرق الفرات، وأنهوا طلعاتهم الجوية فوقها، استخلصوا النتائج، وجمعوا قادة «وحدات حماية الشعب» الكردية والقوات العشائرية العربية التي تشاركهم الحرب لا قيادتها</p>
<div style="text-align:center; padding:10px; font-weight:bold; font-size:180%; font-family:Times New Roman;"><a href="/taxonomy/term/6831">تفويض عون بالحل الحكومي</a></div>
<p>تمكن رئيس الجمهورية ميشال عون، أمس، عبر المشاورات التي أجراها في قصر بعبدا، بالتنسيق مع رئيس مجلس النواب نبيه بري، ورئيس الحكومة سعد الحريري، من التوصل إلى مخرج لائق لإعادة الحكومة إلى الحياة مع حفظ ماء وجه الحريري. </p>
<div style="text-align:center; padding:10px; font-weight:bold; font-size:150%; font-family:Times New Roman;"><a href="/node/287090">زياد عيتاني: خدمت العدو مجاناً  </a></div>
<p><strong> رضوان مرتضى </strong><br />
من المنتظر ان تختتم المديرية العامة لأمن الدولة اليوم تحقيقاتها مع الممثل المسرحي زياد عيتاني، المشتبه في تعامله مع استخبارات العدو الإسرائيلي. ويوم أمس، كشفت مصادر امنية وقضائية أن عيتاني تراجع عن جزء من الرواية التي قدّمها بشأن علاقته بـ«كوليت»، ضابطة الاستخبارات الاسرائيلية المفترضة</p>
<table cellspacing="0" cellpadding="10">
<tr>
<td valign="top" width="33%">
<p><font color="gray">العراق</font></p>
<p> <img src="http://alakhbar.spiru.la/sites/default/files/files/images/articles/p01_20171128_pic2.jpg" width="125" height="75" alt="" title="" /></p>
<p>■ <a href="/node/287079">العبادي  ضد الفساد : إثباتٌ للقوة أم تصفية حسابات؟</a> </p>
<p><font color="gray">قضية</font></p>
<p>■ <a href="/node/287073">الفقاعة العقارية: الورم يدخل  مرحلة الخطر</a>
</p></td>
<td valign="top" width="33%">
<p> <font color="gray">فلسطين</font></p>
<p> <img src="http://alakhbar.spiru.la/sites/default/files/files/images/articles/p01_20171128_pic3.jpg" width="125" height="75" alt="" title="" /></p>
<p>■ <a href="/node/287078">«فتح» ترضخ للسعودية: إيران تخرِّب المصالحة </a> </p>
</td>
<td valign="top" width="33%">
<p><font color="gray">قضية</font></p>
<p> <img src="http://alakhbar.spiru.la/sites/default/files/files/images/articles/p01_20171128_pic4.jpg" width="125" height="75" alt="" title="" /></p>
<p>■ <a href="/node/287083">على غرار  عسكر مصر: جيش باكستان  يحكم ويتاجر</a> </p>
</td>
</tr></table>
<p><a href="https://www.youtube.com/watch?v=VVmmRa77tQI"><br />
<div class="img-body-465"><img src="/sites/default/files/imagecache/465img/files/images/articles/p01_20170520_pic6.jpg" align="center" alt="" title="" class="imagecache-465img" /></div>
<p></p></a></p>





</div>

  
   <div class="author-story-item">   </div>
  
<div class="story-body para">
<div class="region region-node-ad"><div class="section">
    <div id="block-block-117" class="block block-block first region-odd odd region-count-1 count-1 ">
  
  <div class="content">
    <!-- /32522746/mpu --><!-- /32522746/mpu --><div id='div-gpt-ad-1480321395733-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-3'); });
</script><style type="text/css">body{margin:0;padding:0;overflow:scroll !important;}</style></div>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->
 
</div>

</div>
	
  </div>
  
 
<div class="node-side">


<div class="story-terms block">
<div class="term">صفحة أولى </div><div class="term">العدد ٣٣٣٥ الثلاثاء ٢٨ تشرين الثاني ٢٠١٧</div></div>
<hr/>
<div class="links block">
<ul class="social-media">
<li class="facebook"><div class="fb-social-like-widget"><fb:like  href="http://www.al-akhbar.com/node/287103" send="true" layout="button_count" show_faces="false" width="" action="like" font="arial" colorscheme="light"></fb:like></div></li>
<li class="twitter"><div class="tweetbutton"><a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-via="AlakhbarNews" data-related="AlakhbarNews:" data-text="" data-counturl="http://www.al-akhbar.com/node/287103" data-url="http://www.al-akhbar.com/node/287103" data-lang="ar">Tweet</a></div></li>
<li class="gplus"><div class="g-plusone-wrapper"  ><g:plusone href="http://www.al-akhbar.com/node/287103" size="medium" annotation="bubble" width="120" ></g:plusone></div></li>
</ul>
<ul class="print">
<li class="print"><a href="/print/287103" title="Display a printer-friendly version of this page." class="print-page" target="_blank" rel="nofollow">نسخة للطباعة</a></li>
<li class="mail"><a href="/printmail/287103" title="Send this page by email." class="print-mail" rel="nofollow">أرسل لصديق</a></li>
</ul>
 </div>
 

<div class="authors-articles block" style="">
</div>



</div>
</div>
 <!-- /.node -->
        </div>

        <div class="region region-content-bottom"><div class="section">
    <div id="block-block-97" class="block block-block first region-odd even region-count-1 count-22 ">
  
  <div class="content">
    <p>ابتداءً من تاريخ 30 تموز 2015، تم إيقاف التعليقات على المقالات مؤقتاً نظراً لبعض الصعوبات والتعديلات التقنية، يمكنكم التعليق وإبداء الرأي والتواصل مع الكتاب عبر صفحتنا الالكترونية على</p>
<p>فايسبوك ( <a href="https://www.facebook.com/AlakhbarNews" title="https://www.facebook.com/AlakhbarNews">https://www.facebook.com/AlakhbarNews</a>)، أو عبر البريد الالكتروني: <a href="/cdn-cgi/l/email-protection#4625292b2b2328323506272a6b272d2e2427346825292b"><span class="__cf_email__" data-cfemail="b1d2dedcdcd4dfc5c2f1d0dd9cd0dad9d3d0c39fd2dedc">[email&#160;protected]</span></a></p>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

        
      </div></div> <!-- /.section, /#content -->

      
      <div class="region region-sidebar-first column sidebar"><div class="section">
    <div id="block-block-5" class="block block-block first region-odd even region-count-1 count-2 ">
  
  <div class="content">
    <style>#google-cse-searchbox-form input#edit-query { width: 109px; margin-top: 11px; margin-bottom: 5px; }</style><div id="pdf-button"><a href="/?q=node/244">صفحات PDF</a></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-1" class="block block-block region-even odd region-count-2 count-3 ">
  
  <div class="content">
    <div id="akhbar-menu">
<ul>
<li class="level1"><a href="/">صفحة رئيسية</a></li>
<li class="level1"><a href="/politics">سياسة</a></li>
<li class="level1"><a href="/syria">سوريا</a></li>
<li class="level1"><a href="/yemen">اليمن</a></li>
<li class="level1"><a href="/soc-eco">مجتمع واقتصاد</a></li>
<li class="level1"><a href="/private-sector_dossier">أعمال</a></li>
<li class="level1"><a href="/regions">مناطق</a></li>
<li class="level1"><a href="/education">تعليم</a></li>
<li class="level1"><a href="/health">صحة</a></li>
<li class="level1"><a href="/science">علوم</a></li>
<li class="level1"><a href="/technology">تكنولوجيا</a></li>
<li class="level1"><a href="/environment">بيئة</a></li>
<li class="level1"><a href="/culture">ثقافة وناس</a></li>
<div id="submenu">
<ul id="level2-1">
<li class="level2"><a href="/arts">ادب وفنون</a></li>
<li class="level2"><a href="/stars">نجوم</a></li>
<li class="level2"><a href="/media">ميديا</a></li>
</ul>
</div>
<li class="level1"><a href="/kalimat_dossier">كلمات</a></li>
<li class="level1"><a href="/world-news">العالم</a></li>
<div id="submenu">
<ul id="level2-2">
<li class="level2"><a href="/arab-news">عربيات</a></li>
<li class="level2"><a href="/israeli-issues">اسرائيليات</a></li>
<li class="level2"><a href="/international">دوليات</a></li>
</ul>
</div>
<li class="level1"><a href="/opinion">رأي</a></li>
<li class="level1"><a href="/sports">رياضة</a></li>
<li class="level1"><a href="/last-page">صفحة أخيرة</a></li>
<li class="level1"><a href="/kottab">كتّاب العدد</a></li>
<li class="level1"><a href="/camps">مخيمات</a></li>
</ul>
</div>
  </div>

  </div> <!-- /.block -->
  <div id="block-openx-1" class="block block-openx region-odd even region-count-3 count-4 ">
  
  <div class="content">
    <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show('skyscraper 120x600');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
  <div id="block-block-110" class="block block-block region-even odd region-count-4 count-5 ">
  
  <div class="content">
    <!-- /32522746/skyscrapper --><!-- /32522746/skyscrapper --><div id='div-gpt-ad-1476356274200-4' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-4'); });
</script></div>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-google_cse-0" class="block block-google_cse first region-odd even region-count-1 count-6 ">
  
  <div class="content">
    <form action="/search/google"  accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="008360382265808550576:wpw3r9shi8y"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:9"  />
<div class="form-item" id="edit-query-wrapper">
 <input type="text" maxlength="128" name="query" id="edit-query" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="ابحث"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-pTXIBO05wxcZXsrnbbDFUjPMmijQ5AQETJYvtoEPayE" value="form-pTXIBO05wxcZXsrnbbDFUjPMmijQ5AQETJYvtoEPayE"  />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-57" class="block block-block region-even odd region-count-2 count-7 ">
      <h2 class="title">زياد الرحباني</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/4002"><img src="/sites/default/files/category_pictures/Manifesto_1.jpg" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-71" class="block block-block region-odd even region-count-3 count-8 ">
  
  <div class="content">
    <p><a href="/khawatem"><img src="http://alakhbar.spiru.la/sites/default/files/special/feature_onsi.jpg" /><br />
</a><font color="#666">(١٩٣٧-٢٠١٤)</font></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-128" class="block block-block region-even odd region-count-4 count-9 ">
      <h2 class="title">مئوية الثورة</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6806"><img src="/sites/default/files/pdfs/20171113/cover.jpg" width="109" alt="مئوية الثورة" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-127" class="block block-block region-odd even region-count-5 count-10 ">
      <h2 class="title">ملحق المؤسسات الصغيرة والمتوسطة</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6800"><img src="/sites/default/files/pdfs/20171109/cover1.jpg" width="109" alt="ملحق المصرفية الإلكترونية" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-126" class="block block-block region-even odd region-count-6 count-11 ">
      <h2 class="title">ملحق القروض المصرفية</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6670"><img src="/sites/default/files/pdfs/20170911/cover.jpg" width="109" alt="ملحق المصرفية الإلكترونية" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-123" class="block block-block region-odd even region-count-7 count-12 ">
      <h2 class="title">ملحق المصرفية الإلكترونية</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6587"><img src="/sites/default/files/pdfs/20170717/banks.jpg" width="109" alt="ملحق المصرفية الإلكترونية" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-65" class="block block-block region-even odd region-count-8 count-13 ">
      <h2 class="title">مهرجانات الصيف  2017</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6565"><img src="/sites/default/files/pdfs/20170701/supp2017.jpg" width="109" alt="مهرجانات الصيف 2017" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-119" class="block block-block region-odd even region-count-9 count-14 ">
  
  <div class="content">
    <p><a href="/taxonomy/term/6349"><br />
<img src="/sites/default/files/pdfs/20170222/Nas-wou-Finance.jpg" width="111" height="170" alt="" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-90" class="block block-block region-even odd region-count-10 count-15 ">
      <h2 class="title">المكتبة الموسيقية</h2>
  
  <div class="content">
    <p><a href="/music-library"><img src="/sites/default/files/files/images/articles/episode_fairuz-b.jpg" width="109" alt="" /></a><br />
<a href="/node/246569">فيروز</a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-93" class="block block-block region-odd even region-count-11 count-16 ">
  
  <div class="content">
    <p><a href="/taxonomy/term/5365"><img src="/sites/default/files/wikileaks_dossier.jpg" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-views-blogs-block_1" class="block block-views region-even odd region-count-12 count-17 ">
      <h2 class="title">مدونة «جدار الصوت» لضحى شمس</h2>
  
  <div class="content">
    <div class="views_view view view-blogs view-id-blogs view-display-id-block_1 view-dom-id-ef38ed0b663e68707a21d1097bce4b13">
  
      <div class="view-header">
      <p><a href="/blog/17"><img src="/sites/default/files/special/feature_dohablog2.jpg" /></a></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content">«بذرة في ارض الشقاق»</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->
	  
	  
    </div></div> <!-- /#main, /#main-wrapper -->
<br clear="all" />
          <div id="footer"><div class="section">

        
                  <div id="footer-message"><div>

</br>

كل ما يرد في موقع <a href="http://www.al-akhbar.com">الأخبار</a> هو حق خاص بـ <a href="http://www.al-akhbar.com">الأخبار</a> ويمنع اعادة نشره او اقتباسه او اختصاره من دون اذن خطي مسبق من ادارة <a href="http://www.al-akhbar.com">الأخبار</a>.
<br><br>
<div class="toblocks">
<a href="/about">من نحن</a> | <a href="/jobs">وظائف شاغرة</a> | <a href="/advertise">للإعلان معنا</a> | <a href="/comments-policy">شروط التعليق</a> | <a href="/contact">إتصل بنا</a> | <a href="/archive">أرشيف الأعداد</a> | <a href="http://www.al-akhbar.com/feeds">RSS</a> | <a href="/node/6531">اشتراكات</a>
<br><br>

<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d9b6b7b5b0b7bc99b8b5f4b8b2b1bbb8abf7bab6b4">[email&#160;protected]</a>
<br><br>
</div>
</div>
</div>
        
        
      </div></div> <!-- /.section, /#footer -->
    
  </div></div> <!-- /#page, /#page-wrapper -->

  
  <div id="fb-root"></div><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "203147563036888",
         status: true, 
         cookie: true,
         xfbml: true,
         channelUrl: "http://www.al-akhbar.com/fb_social/channel"
       });
       
       FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ar_AR/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?N"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "ar" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.___gcfg = {lang:"ar"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();
//--><!]]>
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3cd8639366","applicationID":"76252091","transactionName":"MlIBMhECVkBVBk0KXAsYIgUXClddGwtWB1Y6RwIBBjxOWlES","queueTime":0,"applicationTime":371,"atts":"HhUCRFkYRU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
