<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <title>رحيل الصحافي مصطفى ناصر | الأخبار</title>
<meta property="og:image" content="http://www.al-akhbar.com/sites/default/files/special/meta-logo.png"/>
<meta property="fb:app_id" content="203147563036888" />
<meta property="fb:admins" content="683085602,883475584" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="203147563036888"/>

<meta property="og:title" content="رحيل الصحافي مصطفى ناصر"/>
<meta property="og:site_name" content="الأخبار"/>

<meta property="og:title" content="رحيل الصحافي مصطفى ناصر" />
<meta property="og:description" content="في مكاتب «الإتحاد» في وسط بيروت (مروان ــ طحطح)" />
<meta property="og:image" content="http://www.al-akhbar.com/sites/default/files/Mousatafa__TahTah.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.al-akhbar.com/node/290005" />
<meta property="og:email" content="info@al-akhbar.com" />
<meta property="og:site_name" content="الأخبار" />
<script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
    'leaderboard 728x90' : 4,
    'skyscraper 120x600' : 2,
    'full_banner 468x69' : 1,
    'medium_rectangle 300x250' : 3,
    'half skyscraper 120x600' : 5,
    'doublefull banner' : 6,
    'another full banner' : 7  }
// ]]> --></script>
<script type='text/javascript' src='http://213.52.129.31/www/delivery/spcjs.php'></script>
  
<style type="text/css" media="all">
  @import "/modules/node/node.css?N";
  @import "/modules/node/node-rtl.css?N";
  @import "/modules/system/defaults.css?N";
  @import "/modules/system/defaults-rtl.css?N";
  @import "/modules/system/system.css?N";
  @import "/modules/system/system-rtl.css?N";
  @import "/modules/system/system-menus.css?N";
  @import "/modules/system/system-menus-rtl.css?N";
  @import "/modules/user/user.css?N";
  @import "/modules/user/user-rtl.css?N";
  @import "/sites/all/modules/cck/theme/content-module.css?N";
  @import "/sites/all/modules/cck/theme/content-module-rtl.css?N";
  @import "/sites/all/modules/ctools/css/ctools.css?N";
  @import "/sites/all/modules/date/date.css?N";
  @import "/sites/all/modules/date/date-rtl.css?N";
  @import "/sites/all/modules/filefield/filefield.css?N";
  @import "/sites/all/modules/filefield/filefield-rtl.css?N";
  @import "/sites/all/modules/google_cse/google_cse.css?N";
  @import "/sites/all/modules/panels/css/panels.css?N";
  @import "/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?N";
  @import "/sites/all/modules/cck/modules/fieldgroup/fieldgroup-rtl.css?N";
  @import "/sites/all/modules/views/css/views.css?N";
  @import "/sites/all/modules/views/css/views-rtl.css?N";
  @import "/sites/all/modules/print/css/printlinks.css?N";
  @import "/sites/all/modules/print/css/printlinks-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/html-reset.css?N";
</style>
<style type="text/css" media="all">
  @import "/sites/all/themes/akhbartheme/css/html-reset-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/wireframes.css?N";
  @import "/sites/all/themes/akhbartheme/css/layout-fixed.css?N";
  @import "/sites/all/themes/akhbartheme/css/layout-fixed-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/page-backgrounds.css?N";
  @import "/sites/all/themes/akhbartheme/css/tabs.css?N";
  @import "/sites/all/themes/akhbartheme/css/tabs-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/messages.css?N";
  @import "/sites/all/themes/akhbartheme/css/messages-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/pages.css?N";
  @import "/sites/all/themes/akhbartheme/css/pages-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/block-editing.css?N";
  @import "/sites/all/themes/akhbartheme/css/block-editing-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/blocks.css?N";
  @import "/sites/all/themes/akhbartheme/css/navigation.css?N";
  @import "/sites/all/themes/akhbartheme/css/panels-styles.css?N";
  @import "/sites/all/themes/akhbartheme/css/views-styles.css?N";
  @import "/sites/all/themes/akhbartheme/css/nodes.css?N";
  @import "/sites/all/themes/akhbartheme/css/comments.css?N";
  @import "/sites/all/themes/akhbartheme/css/forms.css?N";
  @import "/sites/all/themes/akhbartheme/css/forms-rtl.css?N";
  @import "/sites/all/themes/akhbartheme/css/fields.css?N";
  @import "/sites/all/themes/akhbartheme/css/akhbar.css?N";
</style>
<style type="text/css" media="print">
  @import "/sites/all/themes/akhbartheme/css/print.css?N";
</style>

<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie.css?N" />
<![endif]-->
<!--[if lte IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie6.css?N" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/akhbartheme/css/ie6-rtl.css?N" />
<![endif]-->
  <script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery.min.js?N"></script>
<script type="text/javascript" src="/misc/drupal.js?N"></script>
<script type="text/javascript" src="/sites/default/files/languages/ar_ff18af57312438a84944b0fa2f520afa.js?N"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js?N"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?N"></script>
<script type="text/javascript" src="/sites/all/themes/akhbartheme/js/akhbar.js?N"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" }, "CToolsUrlIsAjaxTrusted": { "/search/google": true } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2058189-1", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
<!-- Start DFP head tag -->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32522746/bottomfullbanner', [468, 60], 'div-gpt-ad-1476356274200-0').addService(googletag.pubads());
    googletag.defineSlot('/32522746/fullbanner', [468, 60], 'div-gpt-ad-1476356274200-1').addService(googletag.pubads());
    googletag.defineSlot('/32522746/leaderboard', [728, 90], 'div-gpt-ad-1476356274200-2').addService(googletag.pubads());
    googletag.defineSlot('/32522746/mpu', [300, 250], 'div-gpt-ad-1476356274200-3').addService(googletag.pubads());
    googletag.defineSlot('/32522746/skyscrapper', [120, 600], 'div-gpt-ad-1476356274200-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- End DFP head tag -->


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"G02Cj1aEsk00Mi", domain:"al-akhbar.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=G02Cj1aEsk00Mi" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="o-OnNHl4XypxiB8NoLUgZpWYL529GfQxQ5LjoBEhUJM" />
</head>
<body class="page not-front not-logged-in node-type-story page-node-290005 section-node two-sidebars">
<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
  
  <div id="page-wrapper"><div id="page">

    <div id="header"><div class="section clearfix">

      
      
      
      <div class="region region-header"><div class="section">
    <div id="block-block-114" class="block block-block first region-odd odd region-count-1 count-23 ad_fullbanner">
  
  <div class="content">
    <!-- /32522746/leaderboard --><!-- /32522746/leaderboard --><div id='div-gpt-ad-1478188966993-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-2'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-9" class="block block-block region-even even region-count-2 count-24 ">
  
  <div class="content">
    <div id="logo-block" style="position:relative;">
<div style="position: absolute;right: 0;color:#666;bottom: 3px;display:block;width:120px;"> تابعونا على <a target="_blank" title="تويتر" href="http://twitter.com/AlakhbarNews"><img src="/sites/all/themes/akhbartheme/images/twitter.png" style="margin-left:3px;width: 20px;"></a> <a target="_blank" title="فايسبوك" href="http://facebook.com/AlakhbarNews"><img src="/sites/all/themes/akhbartheme/images/fb.png" style="margin-left:3px;width: 20px; "></a>
</div>
<div id="logo-t" style="margin: 0 auto; width: 231px;"><a href="/"><img src="/sites/default/files/akhbartheme_logo.gif" ></a></div><div style=" color:#666;position:absolute; left: 0; bottom: 3px;text-align:left;">
<a href="http://english.al-akhbar.com" target="_blank"><img src="http://www.al-akhbar.com/sites/default/files/special/AlakhbarEnglish_logosmall.jpg"></a><br/>
آخر تحديث الاثنين 4:10 م 29 كانون الثاني<!--
آخر تحديث 10:20 ص 23 نيسان
-->
</div></div>  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

    </div></div> <!-- /.section, /#header -->

    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">

        
        <div class="region region-highlight"><div class="section">
    <div id="block-block-115" class="block block-block first region-odd even region-count-1 count-18 ad_fullbanner">
  
  <div class="content">
    <!-- /32522746/fullbanner --><!-- /32522746/fullbanner --><div id='div-gpt-ad-1478529211780-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-1'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-111" class="block block-block region-even odd region-count-2 count-19 ad_fullbanner">
  
  <div class="content">
    <div id='div-gpt-ad-1476356274200-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-0'); });
</script></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-openx-2" class="block block-openx region-odd even region-count-3 count-20 ad_fullbanner">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('full_banner 468x69');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
  <div id="block-openx-5" class="block block-openx region-even odd region-count-4 count-21 ad_fullbanner">
  
  <div class="content">
    <script type='text/javascript'><!--// <![CDATA[
    OA_show('doublefull banner');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

                          <h1 class="title">رحيل الصحافي مصطفى ناصر</h1>
                                
        
        <div id="content-area">
          ﻿<div id="node-290005" class="node node-type-story node-promoted node-sticky build-mode-full clearfix">
  
  
  
      <div class="meta">
      
             <div class="terms terms-inline"></div>
          </div>
  
  <div class="content">
	
    <div id="node-story">
<div id="subtitle-story"></div>

<div id="intro-story" class="para"><div class="img-body-465"><img src="/sites/default/files/imagecache/465img/Mousatafa__TahTah.jpg" align="center" alt="" title="" class="imagecache-465img" /><br />
<div class="img-credits">في مكاتب «الإتحاد» في وسط بيروت (مروان ــ طحطح)</div>
</div>
</div>

  
   <div class="author-story-item">   </div>
  
<div class="story-body para">
<div class="region region-node-ad"><div class="section">
    <div id="block-block-117" class="block block-block first region-odd odd region-count-1 count-1 ">
  
  <div class="content">
    <!-- /32522746/mpu --><!-- /32522746/mpu --><div id='div-gpt-ad-1480321395733-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-3'); });
</script><style type="text/css">body{margin:0;padding:0;overflow:scroll !important;}</style></div>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->
 
<p>توفي الصحافي اللبناني، مصطفى ناصر (الصورة)، قبل قليل بعد صراع مع السرطان. منذ سنوات بعيدة، انسحب ناصر من مهنة المتاعب بعدما عمل في صحيفة «السفير» اللبنانية، وكان مراسلاً لصحيفة «الرياض» السعودية في بيروت ومديراً لمكتبها، ثم عضواً في مجلس إدارة «تلفزيون لبنان» في التسعينيات.</p>
<p>انتقل بعدها إلى العلاقات العامة، إذ عمل مستشاراً لرئيس الوزراء اللبناني الراحل رفيق الحريري لفترة طويلة، ثم لنجله سعد حتى العام 2010. عُرف بأنّه «كاتم أسرار» الحريري الأب، ومنسّق اللقاءات التي كانت تجمعه بالأمين العام لـ «حزب» الله السيّد حسن نصر الله.<br />
في تشرين الأوّل (أكتوبر) الماضي، وفي وقت تعيش فيه الصحافة الورقية أزمة وجودية، خاض ناصر مغامرة من خلال إطلاق <a href="http://www.al-akhbar.com/node/285246" target="_blank">جريدة «الإتحاد»</a> في وسط بيروت. غير أنّ المشروع لم يصمد طويلاً. فبعد شهرين على ولادتها، أعلنت الصحيفة أنّها اتخذت قراراً بـ<a href="http://www.al-akhbar.com/node/288593" target="_blank">«التوقف عن الصدور»</a>، عازية الأمر إلى «التعثّر المالي» و«بعض الظروف السياسية الخاصة» التي وُصفت بـ «القاهرة».</p>
</div>

</div>
	
  </div>
  
 
<div class="node-side">


<div class="story-terms block">
<div class="term">ميديا </div><div class="term">العدد ٣٣٨٢ الاثنين ٢٩ كانون الثاني ٢٠١٨</div><div class="term">ويب خاص بالموقع</div></div>
<hr/>
<div class="links block">
<ul class="social-media">
<li class="facebook"><div class="fb-social-like-widget"><fb:like  href="http://www.al-akhbar.com/node/290005" send="true" layout="button_count" show_faces="false" width="" action="like" font="arial" colorscheme="light"></fb:like></div></li>
<li class="twitter"><div class="tweetbutton"><a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-via="AlakhbarNews" data-related="AlakhbarNews:" data-text="" data-counturl="http://www.al-akhbar.com/node/290005" data-url="http://www.al-akhbar.com/node/290005" data-lang="ar">Tweet</a></div></li>
<li class="gplus"><div class="g-plusone-wrapper"  ><g:plusone href="http://www.al-akhbar.com/node/290005" size="medium" annotation="bubble" width="120" ></g:plusone></div></li>
</ul>
<ul class="print">
<li class="print"><a href="/print/290005" title="Display a printer-friendly version of this page." class="print-page" target="_blank" rel="nofollow">نسخة للطباعة</a></li>
<li class="mail"><a href="/printmail/290005" title="Send this page by email." class="print-mail" rel="nofollow">أرسل لصديق</a></li>
</ul>
 </div>
 

<div class="authors-articles block" style="">
</div>



</div>
</div>
 <!-- /.node -->
        </div>

        <div class="region region-content-bottom"><div class="section">
    <div id="block-block-97" class="block block-block first region-odd even region-count-1 count-22 ">
  
  <div class="content">
    <p>ابتداءً من تاريخ 30 تموز 2015، تم إيقاف التعليقات على المقالات مؤقتاً نظراً لبعض الصعوبات والتعديلات التقنية، يمكنكم التعليق وإبداء الرأي والتواصل مع الكتاب عبر صفحتنا الالكترونية على</p>
<p>فايسبوك ( <a href="https://www.facebook.com/AlakhbarNews" title="https://www.facebook.com/AlakhbarNews">https://www.facebook.com/AlakhbarNews</a>)، أو عبر البريد الالكتروني: <a href="/cdn-cgi/l/email-protection#73101c1e1e161d070033121f5e12181b1112015d101c1e"><span class="__cf_email__" data-cfemail="a3c0cccecec6cdd7d0e3c2cf8ec2c8cbc1c2d18dc0ccce">[email&#160;protected]</span></a></p>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

        
      </div></div> <!-- /.section, /#content -->

      
      <div class="region region-sidebar-first column sidebar"><div class="section">
    <div id="block-block-5" class="block block-block first region-odd even region-count-1 count-2 ">
  
  <div class="content">
    <style>#google-cse-searchbox-form input#edit-query { width: 109px; margin-top: 11px; margin-bottom: 5px; }</style><div id="pdf-button"><a href="/?q=node/244">صفحات PDF</a></div>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-1" class="block block-block region-even odd region-count-2 count-3 ">
  
  <div class="content">
    <div id="akhbar-menu">
<ul>
<li class="level1"><a href="/">صفحة رئيسية</a></li>
<li class="level1"><a href="/politics">سياسة</a></li>
<li class="level1"><a href="/syria">سوريا</a></li>
<li class="level1"><a href="/yemen">اليمن</a></li>
<li class="level1"><a href="/soc-eco">مجتمع واقتصاد</a></li>
<li class="level1"><a href="/private-sector_dossier">أعمال</a></li>
<li class="level1"><a href="/regions">مناطق</a></li>
<li class="level1"><a href="/education">تعليم</a></li>
<li class="level1"><a href="/health">صحة</a></li>
<li class="level1"><a href="/science">علوم</a></li>
<li class="level1"><a href="/technology">تكنولوجيا</a></li>
<li class="level1"><a href="/environment">بيئة</a></li>
<li class="level1"><a href="/culture">ثقافة وناس</a></li>
<div id="submenu">
<ul id="level2-1">
<li class="level2"><a href="/arts">ادب وفنون</a></li>
<li class="level2"><a href="/stars">نجوم</a></li>
<li class="level2"><a href="/media">ميديا</a></li>
</ul>
</div>
<li class="level1"><a href="/kalimat_dossier">كلمات</a></li>
<li class="level1"><a href="/world-news">العالم</a></li>
<div id="submenu">
<ul id="level2-2">
<li class="level2"><a href="/arab-news">عربيات</a></li>
<li class="level2"><a href="/israeli-issues">اسرائيليات</a></li>
<li class="level2"><a href="/international">دوليات</a></li>
</ul>
</div>
<li class="level1"><a href="/opinion">رأي</a></li>
<li class="level1"><a href="/sports">رياضة</a></li>
<li class="level1"><a href="/last-page">صفحة أخيرة</a></li>
<li class="level1"><a href="/kottab">كتّاب العدد</a></li>
<li class="level1"><a href="/camps">مخيمات</a></li>
</ul>
</div>
  </div>

  </div> <!-- /.block -->
  <div id="block-openx-1" class="block block-openx region-odd even region-count-3 count-4 ">
  
  <div class="content">
    <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    OA_show('skyscraper 120x600');
// ]]> --></script>  </div>

  </div> <!-- /.block -->
  <div id="block-block-110" class="block block-block region-even odd region-count-4 count-5 ">
  
  <div class="content">
    <!-- /32522746/skyscrapper --><!-- /32522746/skyscrapper --><div id='div-gpt-ad-1476356274200-4' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476356274200-4'); });
</script></div>
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->

      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-google_cse-0" class="block block-google_cse first region-odd even region-count-1 count-6 ">
  
  <div class="content">
    <form action="/search/google"  accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="008360382265808550576:wpw3r9shi8y"  />
<input type="hidden" name="cof" id="edit-cof" value="FORID:9"  />
<div class="form-item" id="edit-query-wrapper">
 <input type="text" maxlength="128" name="query" id="edit-query" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="ابحث"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-yhJ7hWQoYgd_wauJ6p7nqzqw1l4scWxuJDD6CHKnIGs" value="form-yhJ7hWQoYgd_wauJ6p7nqzqw1l4scWxuJDD6CHKnIGs"  />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form"  />

</div></form>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-57" class="block block-block region-even odd region-count-2 count-7 ">
      <h2 class="title">زياد الرحباني</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/4002"><img src="/sites/default/files/category_pictures/Manifesto_1.jpg" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-71" class="block block-block region-odd even region-count-3 count-8 ">
  
  <div class="content">
    <p><a href="/khawatem"><img src="http://alakhbar.spiru.la/sites/default/files/special/feature_onsi.jpg" /><br />
</a><font color="#666">(١٩٣٧-٢٠١٤)</font></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-131" class="block block-block region-even odd region-count-4 count-9 ">
      <h2 class="title">ملحق البطاقات المصرفية</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6874"><img src="/sites/default/files/pdfs/20171223/creditcardcover.jpg" width="109" alt="ملحق البطاقات المصرفية" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-129" class="block block-block region-odd even region-count-5 count-10 ">
      <h2 class="title">معرض بيروت العربي للكتاب</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6835"><img src="/sites/default/files/imagecache/465img/p25_20171130_pic1.jpg" width="109" alt="معرض بيروت العربي الدولي للكتاب 61" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-130" class="block block-block region-even odd region-count-6 count-11 ">
      <h2 class="title">بيروت آند بيوند 2017</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6847"><img src="/sites/default/files/imagecache/465img/p25_20171207_pic1.jpg" width="109" alt="بيروت آند بيوند 2017" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-128" class="block block-block region-odd even region-count-7 count-12 ">
      <h2 class="title">مئوية الثورة</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6806"><img src="/sites/default/files/pdfs/20171113/cover.jpg" width="109" alt="مئوية الثورة" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-127" class="block block-block region-even odd region-count-8 count-13 ">
      <h2 class="title">ملحق المؤسسات الصغيرة والمتوسطة</h2>
  
  <div class="content">
    <p><a href="/taxonomy/term/6800"><img src="/sites/default/files/pdfs/20171109/cover1.jpg" width="109" alt="ملحق المصرفية الإلكترونية" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-119" class="block block-block region-odd even region-count-9 count-14 ">
  
  <div class="content">
    <p><a href="/taxonomy/term/6349"><br />
<img src="/sites/default/files/pdfs/20170222/Nas-wou-Finance.jpg" width="111" height="170" alt="" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-90" class="block block-block region-even odd region-count-10 count-15 ">
      <h2 class="title">المكتبة الموسيقية</h2>
  
  <div class="content">
    <p><a href="/music-library"><img src="/sites/default/files/files/images/articles/episode_fairuz-b.jpg" width="109" alt="" /></a><br />
<a href="/node/246569">فيروز</a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-block-93" class="block block-block region-odd even region-count-11 count-16 ">
  
  <div class="content">
    <p><a href="/taxonomy/term/5365"><img src="/sites/default/files/wikileaks_dossier.jpg" /></a></p>
  </div>

  </div> <!-- /.block -->
  <div id="block-views-blogs-block_1" class="block block-views region-even odd region-count-12 count-17 ">
      <h2 class="title">مدونة «جدار الصوت» لضحى شمس</h2>
  
  <div class="content">
    <div class="views_view view view-blogs view-id-blogs view-display-id-block_1 view-dom-id-083c85ed44cec0f6cbe9e4c22030b75e">
  
      <div class="view-header">
      <p><a href="/blog/17"><img src="/sites/default/files/special/feature_dohablog2.jpg" /></a></p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content">«بذرة في ارض الشقاق»</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div> <!-- /.block -->
</div></div><!-- /.section, /.region -->
	  
	  
    </div></div> <!-- /#main, /#main-wrapper -->
<br clear="all" />
          <div id="footer"><div class="section">

        
                  <div id="footer-message"><div>

</br>

كل ما يرد في موقع <a href="http://www.al-akhbar.com">الأخبار</a> هو حق خاص بـ <a href="http://www.al-akhbar.com">الأخبار</a> ويمنع اعادة نشره او اقتباسه او اختصاره من دون اذن خطي مسبق من ادارة <a href="http://www.al-akhbar.com">الأخبار</a>.
<br><br>
<div class="toblocks">
<a href="/about">من نحن</a> | <a href="/jobs">وظائف شاغرة</a> | <a href="/advertise">للإعلان معنا</a> | <a href="/comments-policy">شروط التعليق</a> | <a href="/contact">إتصل بنا</a> | <a href="/archive">أرشيف الأعداد</a> | <a href="http://www.al-akhbar.com/feeds">RSS</a> | <a href="/node/6531">اشتراكات</a>
<br><br>

<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c5aaaba9acaba085a4a9e8a4aeada7a4b7eba6aaa8">[email&#160;protected]</a>
<br><br>
</div>
</div>
</div>
        
        
      </div></div> <!-- /.section, /#footer -->
    
  </div></div> <!-- /#page, /#page-wrapper -->

  
  <div id="fb-root"></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "203147563036888",
         status: true, 
         cookie: true,
         xfbml: true,
         channelUrl: "http://www.al-akhbar.com/fb_social/channel"
       });
       
       FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/ar_AR/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?N"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "ar" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.___gcfg = {lang:"ar"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();
//--><!]]>
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3cd8639366","applicationID":"76252091","transactionName":"MlIBMhECVkBVBk0KXAsYIgUXClddGwtWB1Y6RwIBBjxOWlES","queueTime":0,"applicationTime":352,"atts":"HhUCRFkYRU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
