<!DOCTYPE html>

<html class="no-js" dir="rtl" lang="ar">
<head>
    <meta name="viewport" content="width=device-width" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="google-site-verification" content="I-4a4n3rx-6QscjhnQaSatYOc2-fl9giH2cVhx5x3SU" />
    <link rel="search" type="application/opensearchdescription+xml" title="Al-Akhbar" href="/opensearch.xml" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/32522746/leaderboard', [728, 90], 'div-gpt-ad-1521362082201-0').addService(googletag.pubads());
            googletag.defineSlot('/32522746/mpu', [300, 250], 'div-gpt-ad-1521372735627-0').addService(googletag.pubads());
            googletag.defineSlot('/32522746/mobile-sticky', [300, 50], 'div-gpt-ad-1521374262712-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
            googletag.pubads().refresh();

        });

    </script>


            <!-- Google Meta Data -->
    <meta name="description" content="مغامرة &#171;الأخبار&#187; في القرن الواحد والعشرين هي في تميّزها سياسياً ومهنياً. في السياسة، هي جريدة تميل إلى اليسار وتنتمي الى معسكر رافضي الهيمنة من قلب الولايات المتحدة الاميركية الى أقاصي الشرق وأفريقيا وأميركا الجنوبية وأوروبا.مهنياً، تعتمد &#171;الأخبار&#187; على مجموعة من صحافييها الشباب لإنتاج جريدة يومية عصرية تكسر النهج التقليدي في العمل الصحافي، وتعطي أولوية للتحقيقات الخاصة التي تمسّ الحياة اليومية وقضايا المجتمع دون أن تكون محصورة بالضرورة في الإطار السياسي للحدث." />
    <link rel="canonical" href="http://www.al-akhbar.com/Error" />
    <!--<link rel="author" href="GOOGLE+ PAGE" />-->
    <!--<link rel="publisher" href="GOOGLE+ PAGE" />-->
    <!-- Twitter Meta Data -->
    <link rel="search" type="application/opensearchdescription+xml" title="Al-Akhbar" href="/opensearch.xml" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="الأخبار" />
    <meta name="twitter:title" content="رابط غير مفعل" />
    <meta name="twitter:description" content="مغامرة &#171;الأخبار&#187; في القرن الواحد والعشرين هي في تميّزها سياسياً ومهنياً. في السياسة، هي جريدة تميل إلى اليسار وتنتمي الى معسكر رافضي الهيمنة من قلب الولايات المتحدة الاميركية الى أقاصي الشرق وأفريقيا وأميركا الجنوبية وأوروبا.مهنياً، تعتمد &#171;الأخبار&#187; على مجموعة من صحافييها الشباب لإنتاج جريدة يومية عصرية تكسر النهج التقليدي في العمل الصحافي، وتعطي أولوية للتحقيقات الخاصة التي تمسّ الحياة اليومية وقضايا المجتمع دون أن تكون محصورة بالضرورة في الإطار السياسي للحدث." />
    <meta name="twitter:url" content="http://www.al-akhbar.com/Error" />
    <!-- Facebook Meta Data -->
    <meta property="og:title" content="رابط غير مفعل" />
    <meta property="og:site_name" content="الأخبار" />
    <meta property="og:url" content="http://www.al-akhbar.com/Error" />
    <meta property="og:description" content="مغامرة &#171;الأخبار&#187; في القرن الواحد والعشرين هي في تميّزها سياسياً ومهنياً. في السياسة، هي جريدة تميل إلى اليسار وتنتمي الى معسكر رافضي الهيمنة من قلب الولايات المتحدة الاميركية الى أقاصي الشرق وأفريقيا وأميركا الجنوبية وأوروبا.مهنياً، تعتمد &#171;الأخبار&#187; على مجموعة من صحافييها الشباب لإنتاج جريدة يومية عصرية تكسر النهج التقليدي في العمل الصحافي، وتعطي أولوية للتحقيقات الخاصة التي تمسّ الحياة اليومية وقضايا المجتمع دون أن تكون محصورة بالضرورة في الإطار السياسي للحدث." />
    <meta property="article:section" />
    <meta property="article:published_time" />
    <!--<meta property="fb:app_id" content="" />-->
    <!--<meta property="article:author" content="" />-->
    <meta property="article:publisher" content="https://www.facebook.com/AlakhbarNews/" />
    <meta property="og:type" content="website" />
        <meta property="og:image" content="https://al-akhbar.com/Images/quotes-open-red.png">
        <meta property="og:image:type" content="image/png">
        <meta property="og:image:width" content="200">
        <meta property="og:image:height" content="200">
        <meta name="twitter:image" content="https://al-akhbar.com/Images/quotes-open-red.png" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9a56b32b14","applicationID":"11782903","transactionName":"ZgQHYRZWCEBUW0YKW19OKGMnGCNBR1dAIFtfFRdaCFsDQRpxXAdRSQ==","queueTime":0,"applicationTime":25,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <link href="/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <title>جريدة الأخبار</title>
    <link href="/files/css?v=ZnQ0L7W3IXrj9_XPnivkEwU84Z6Ac_LQpotw54n41Mo1" rel="stylesheet" type="text/css" media="all" />
    

</head>


<body>
    <button onclick="topFunction()" id="scroll-top" title="Go to top"><span class="fa fa-chevron-up"></span></button>
    <div id="sticky" name="sticky">
        <div class="container c-header">
            

<!-- /32522746/leaderboard -->



<div class="row" id="top-banner">
    <div class="hidden-xs" id='div-gpt-ad-1521362082201-0' style='height:90px; width:728px;margin:0 auto;margin-bottom: 12px;'>
        <script>

            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1521362082201-0');
            });
        </script>
    </div>
</div>



<!-- /32522746/mobile-sticky -->

<header class="l-header">

    



    <div class="row">
        <div class="date">


            الأحد 1 نيسان 2018
        </div>

        <div class="col-md-3 logo">

            <h1 class="headermenu">
                <a href="/">
                    <img alt="جريدة الأخبار" src="/images/logo.svg">
                </a>
            </h1>

        </div>
        <div class="col-md-9 logo banner">
            <h1>
                
            </h1>
        </div>

        <div class="logo-sticky hidden-xs hidden-sm">
            <a href="/">
                <img alt="جريدة الأخبار" src="/images/logo-mobile.svg" />
            </a>
        </div>


    </div>

    <div class="row main-menu">
        <ul class="list-inline menu col-md-10 ">
            

                <li class="">
                    <a class="" href="/Lebanon">
                        لبنان
                    </a>
                </li>
                <li class="">
                    <a class="" href="/Arab">
                        عرب
                    </a>
                </li>
                <li class="">
                    <a class="" href="/World">
                        عالم
                    </a>
                </li>
                <li class="">
                    <a class="" href="/Culture_People">
                        ثقافة وناس
                    </a>
                </li>
                <li class="">
                    <a class="" href="/Sport">
                        رياضة
                    </a>
                </li>
                <li class="">
                    <a class="" href="/Opinion">
                        رأي
                    </a>
                </li>

            <li class="pdf">
                <a href="/Editions/2018/3/30">
                    جريدة اليوم
                    <i class="fa fa-file-pdf-o"></i>
                </a>
            </li>
            <li>
                <a href="/Editions">
                    الأرشيف
                </a>
            </li>
        </ul>
    </div>
</header>

        </div>
        <div class="container c-nav">
            

<script>
    $(document).ready(function () {
        $('ul li').click(function () {
            // remove classes from all
            $('li').removeClass('active');
            // add class to the one we clicked
            $(this).addClass("active");
        });
    });
</script>

<meta name="viewport" content="width=device-width, initial-scale=1">

<script src="/js/jquery.min.js"></script>




<script>
    $(function () {
        function slideMenu() {
            var activeState = $("#menu-container .menu-list").hasClass("active");
            $("#menu-container .menu-list").animate(
            {
                left: activeState ? "0%" : "-100%"
            },
            400
            );
        }
        $("#menu-wrapper").click(function (event) {
            event.stopPropagation();
            $("#hamburger-menu").toggleClass("open");
            $("#menu-container .menu-list").toggleClass("active");
            slideMenu();

            $("body").toggleClass("overflow-hidden");
        });

        $(".menu-list").find(".accordion-toggle").click(function () {
            $(this).next().toggleClass("open").slideToggle("fast");
            $(this).toggleClass("active-tab").find(".menu-link").toggleClass("active");

            $(".menu-list .accordion-content")
              .not($(this).next())
              .slideUp("fast")
              .removeClass("open");
            //$(".menu-list .fa fa-chevron-down")
            //  .not($(this).next())
            //  .removeClass("down");
            $(".menu-list .accordion-toggle")
              .not(jQuery(this))
              .removeClass("active-tab")
              .find(".menu-link")
              .removeClass("active");
        });
    }); // jQuery load
</script>

<nav class="l-nav row ">
    <div class="main-user-wrap wrap direction-up">
        <div class="block user user-float">
            <h3 class="block-title">
                <i class="fa fa-navicon">
                </i>
                <span class="hidden">
                    القائمة الرئيسية
                </span>
            </h3>
            <div class="block-content content-height">

                <ul class="menu-list accordion menu">


                            <li class="element-li-margin">
                                <a href="/">
                                    صفحة رئيسية
                                </a>
                            </li>
                            <li id="nav1" class="vertical menu menu-padding">
                                <span>
                                    <a class="parent-menu-link element-width" href="/Lebanon">
                                        لبنان
                                    </a>
                                </span>
                                <span class="fa fa-chevron-down toggle accordion-toggle arrow">
                                    <a href="#"></a>
                                </span>
                                <ul class="menu-submenu accordion-content open list-display">
                                        <li class="vertical menu element-margin"> <a class="head" href="/Politics">سياسة</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Economy">اقتصاد</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Community">مجتمع</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Education">تربية و تعليم</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Finance_Markets">أعمال</a></li>
                                </ul>
                            </li>
                            <li id="nav1" class="vertical menu menu-padding">
                                <span>
                                    <a class="parent-menu-link element-width" href="/Arab">
                                        عرب
                                    </a>
                                </span>
                                <span class="fa fa-chevron-down toggle accordion-toggle arrow">
                                    <a href="#"></a>
                                </span>
                                <ul class="menu-submenu accordion-content open list-display">
                                        <li class="vertical menu element-margin"> <a class="head" href="/Palestine">فلسطين</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Syria">سوريا</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Iraq">العراق</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Yemen">اليمن</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Egypt">مصر</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Arab_Island">الجزيرة العربية</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Morocco">المغرب العربي</a></li>
                                </ul>
                            </li>
                            <li id="nav1" class="vertical menu menu-padding">
                                <span>
                                    <a class="parent-menu-link element-width" href="/World">
                                        عالم
                                    </a>
                                </span>
                                <span class="fa fa-chevron-down toggle accordion-toggle arrow">
                                    <a href="#"></a>
                                </span>
                                <ul class="menu-submenu accordion-content open list-display">
                                        <li class="vertical menu element-margin"> <a class="head" href="/Europe">أوروبا</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Asia">آسيا</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Africa">أفريقيا</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/America">أميركا</a></li>
                                </ul>
                            </li>
                            <li id="nav1" class="vertical menu menu-padding">
                                <span>
                                    <a class="parent-menu-link element-width" href="/Culture_People">
                                        ثقافة وناس
                                    </a>
                                </span>
                                <span class="fa fa-chevron-down toggle accordion-toggle arrow">
                                    <a href="#"></a>
                                </span>
                                <ul class="menu-submenu accordion-content open list-display">
                                        <li class="vertical menu element-margin"> <a class="head" href="/Literature_Arts">آداب وفنون</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Theater">مسرح</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Cinema">سينما</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Media_Tv">ميديا وتلفزيون</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Visual_Arts">فنون بصرية</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Celebrities">نجوم</a></li>
                                </ul>
                            </li>
                            <li id="nav1" class="vertical menu menu-padding">
                                <span>
                                    <a class="parent-menu-link element-width" href="/Sport">
                                        رياضة
                                    </a>
                                </span>
                                <span class="fa fa-chevron-down toggle accordion-toggle arrow">
                                    <a href="#"></a>
                                </span>
                                <ul class="menu-submenu accordion-content open list-display">
                                        <li class="vertical menu element-margin"> <a class="head" href="/Sport_Lebanon">رياضة لبنانبة</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Sport_Arab">رياضة عربية</a></li>
                                        <li class="vertical menu element-margin"> <a class="head" href="/Sport_World">رياضة عالمية</a></li>
                                </ul>
                            </li>
                            <li class="element-li-margin">
                                <a href="/Enviroment">
                                    بيئة
                                </a>
                            </li>
                            <li class="element-li-margin">
                                <a href="/Health">
                                    صحة
                                </a>
                            </li>
                            <li class="element-li-margin">
                                <a href="/Technology">
                                    تكنولوجيا
                                </a>
                            </li>
                            <li class="element-li-margin">
                                <a href="/Opinion">
                                    رأي
                                </a>
                            </li>
                            <li class="element-li-margin">
                                <a href="/Last_Page">
                                    منوعات
                                </a>
                            </li>
                    <li class="element-li-margin li-top">
                        <a href="/PhotoBlogs">
                            Silhouette
                        </a>
                    </li>
                    <li class="element-li-margin li-top"><a href="/Editions/2018/3/30"> جريدة اليوم</a></li>
                    <li class="element-li-margin"><a href="/Editions">الأرشيف</a></li>
                </ul>
            </div>
        </div>
        <div class="block user user-float">
            <h3 class="block-title">
                <i class="fa fa-user">
                </i>
                <span class="hidden">
                    قائمة المستخدم
                </span>
            </h3>
            <div class="block-content content-height">
                <ul class="vertical menu">
                        <li class="li-margin-bottom">
                            <a href="/Reader/SignIn">
                                دخول
                            </a>
                        </li>
                        <li class="li-margin-bottom">
                            <a href="/Reader/SignUp">
                                تسجيل
                            </a>
                        </li>
                </ul>
                <h5 class="social-title title-margin">
                    أو الدخول عبر حسابك على..
                </h5>
<form ReturnUrl="" action="/Reader/ExternalLogin" class="social-login-form mobile-padding" method="post" onsubmit="invokeLogin();">                    <input type="hidden" name="ReturnUrl" />
<input name="__RequestVerificationToken" type="hidden" value="XuyP_B0_KFVDuxILYvOMd3iT8CJ7u4z5cdweFs7V7TbNexQiic9VoP7bxJG9BAWQbZuZ0VOXcHLc-ksMDAzS7yLjL7VIcL-T4oMyZf2fKjE1" />                    <ul class="social-login title-margin">
                        <li class="col-xs-3 facebooklogin">
                            <button class="login-social login-facebook" name="provider" title="فايسبوك" type="submit" value="Facebook">
                                <i class="fa fa-facebook">
                                </i>
                            </button>
                        </li>
                        <li class="col-xs-3">
                            <button class="login-social login-google" name="provider" title="غوغل+" type="submit" value="Google">
                                <i class="fa fa-google">
                                </i>
                            </button>
                        </li>
                        <li class="col-xs-3">
                            <button class="login-social login-twitter" name="provider" title="تويتر" type="submit" value="Twitter">
                                <i class="fa fa-twitter">
                                </i>
                            </button>
                        </li>
                        <li class="col-xs-3">
                            <button class="login-social login-microsoft" name="provider" title="مايكروسفت" type="submit" value="Microsoft">
                                <i class="fa fa-windows">
                                </i>
                            </button>
                        </li>
                    </ul>
</form>            </div>
        </div>
    </div>
    <div class="search-wrap wrap direction-up">
        <div class="block search">
            <h3 class="block-title">
                <i class="fa fa-search">
                </i>
                <i class="fa fa-close">
                </i>
                <span class="hidden">
                    بحث
                </span>
            </h3>
            <div class="block-content">
                <div class="container">
                    <div class="row">
                        
                        <form action="/Search" method="get" class="columns col-md-12" id="header-search" name="header-search" onsubmit="return validateHeaderSearch('header-search')">
                            <input type='search' class="form-control" name='q' id='header-search-q' placeholder='إبحث..' pattern='\s*.+' required />
                            <input type="submit" class="form-submit" value="" id="header-search-submit">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>

        </div>
    </div>
    


<div class="container">
    <div class="l-content row basic-full node-full">
        <h1 class="page-title">
            <span>
                صفحة غير موجودة
            </span>
        </h1>
        <main class="l-main columns col-md-8 col-md-push-2">
            <article class="error error-404 ">
                <div class="content">
                    <p>
                        عذراً، فإن الصفحة التي تبحث عنها غير موجودة أو تم حذفها.. يرجى التأكد من الرابط أو التوجه الى
                        <a href="/">الصفحة الرئيسية</a>
                    </p>
                </div>
            </article>
        </main>
    </div>
</div>
    

<footer class="l-footer">
    <div class="container">
        <div class="row">
            <div class="">
                <div class="col-md-2 block rights-img ">
                    <a href="/">
                        <img class="imgres" alt="ﺟﺮﻳﺪﺓ اﻷﺧﺒﺎﺭ" src="/images/logo.png">
                    </a>
                    <br>
                    <br>
                    <br>
                    <img class="imgres" alt="" src="/images/smaha.jpg">
                </div>
                <div class="col-md-2 block">
                    <h3>
                        التواصل الإلكتروني
                    </h3>
                    <ul class="menu vertical social">
                        <li>
                            <a href="https://www.facebook.com/AlakhbarNews">
                                <i class="fa fa-facebook-square">
                                </i>
                                <span class="sr-only">
                                    Facebook
                                </span>
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/AlakhbarNews">
                                <i class="fa fa-twitter-square">
                                </i>
                                <span class="sr-only">
                                    Twitter
                                </span>
                            </a>
                        </li>
                        <li>
                            <a href="http://instagram.com/alakhbarnewspaper">
                                <i class="fa fa-instagram">
                                </i>
                                <span class="sr-only">
                                    Instagram
                                </span>
                            </a>
                        </li>
                        <li>
                            <a href="https://www.youtube.com/user/alakhbarnews">
                                <i class="fa fa-youtube-square">
                                </i>
                                <span class="sr-only">
                                    Youtube
                                </span>
                            </a>
                        </li>
                    </ul>   
                </div>
                <div class="col-md-2 block">
                    <h3>
                        خدماتنا
                    </h3>
                    <ul class="menu vertical">
                        <li>
                            <a href="/Subscribe">
                                اشتراك
                            </a>
                        </li>
                        <li>
                            <a href="/OrderReprint">
                                أطلب نسخة
                            </a>
                        </li>
                        <li>
                            <a href="/Editions">
                                أرشيف الأعداد
                            </a>
                        </li>
                    </ul>   
                </div>
                <div class="col-md-2 block">
                    <h3>
                        تواصل معنا
                    </h3>
                    <ul class="menu vertical">
                        <li>
                            <a href="/Contact_Us">
                                اتصل بنا
                            </a>
                        </li>
                        <li>
                            <a href="/Advertising">
                                للإعلان معنا
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="col-md-2 block">
                    <h3>
                        معلومات عنا
                    </h3>
                    <ul class="menu vertical">
                        <li>
                            <a href="/About_Us">
                                من نحن
                            </a>
                        </li>
                        <li>
                            <a href="/Careers">
                                وظائف شاغرة
                            </a>
                        </li>
                        <li>
                            <a href="/CommentsPolicy">
                                شروط التعليق
                            </a>
                        </li>
                    </ul>
                </div>
                <div class=" col-md-2 block rights-text">
                    
                    <p>
                        &copy; ٢٠١٨. محتوى موقع «الأخبار» متوفر تحت رخصة المشاع الإبداعي ٤,٠ (يتوجب نسب المقال الى «الأخبار» - يحظر استخدام العمل لأغراض تجارية - يُحظر أي تعديل في النص)، ما لم يرد تصريح غير ذلك.<br /><br />
                        <a href="https://creativecommons.org/licenses/by-nc-nd/4.0/" target="_blank">
                            <img class="imgres" alt="" src="/images/cc.svg" />
                        </a><br /><br />
                        طوّر نظام الموقع فريق «الأخبار» التقني
                        وصممت الواجهة بالتعاون مع   <a class="shfra" href="http://shfra.co" target="_blank"><img src="/images/shfra.png" /></a> 
                    </p>
                </div>
            </div>
        </div>
    </div>
</footer>
<div class="tooltip-wrap"></div>

    <script src="/akhbar/js?v=3r4Ac8G0b8QccsNfDBvoU3N4gkW7KogGERvvG-j5DXw1" type='text/javascript'></script>

    <script async="" src="//www.google-analytics.com/analytics.js"></script>
    
</body>
</html>
<script type="text/javascript">
    $(window).on('load', function () {
        $('#myModal').modal('show');
    });
</script>
<script>
    window.onscroll = function () { scrollFunction() };

    function scrollFunction() {
        if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
            document.getElementById("scroll-top").style.display = "block";
        } else {
            document.getElementById("scroll-top").style.display = "none";
        }
    }

    // When the user clicks on the button, scroll to the top of the document
    function topFunction() {
        $('html, body').animate({ scrollTop: 0 }, 1000);
        return false;
        //document.body.scrollTop = 0;
        //document.documentElement.scrollTop = 0;
    }
</script>